Legacy migration

Customers currently using Legacy GRC [com.snc.governance] or Legacy Risk [com.sn_risk] are not required to activate and migrate to the new functionality, but recommended.